1

Closed

QueryExpression requires SDK ver 6, should be 7

description

Some functionality in the supporting assembly XrmEditorUtils still requires CRM SDK 6 after upgrade to CRM SDK 7.
Closed Jan 26, 2015 at 6:19 AM by Rappen

comments

wrote Jan 26, 2015 at 6:19 AM

Resolved with changeset 35991: 1.2015.1.10 - Release. 1828, 1835, 1846, 1837 fixed